[Resolved] ERROR in The Angular Compiler requires TypeScript >=3.6.4 and <3.9.0 but 3.9.7 was found instead.
Dung Do Tien Sep 17 2020 105
I have created a web application with Angular 9.0 but after starting the application with the command below I got an error:
ng serve -o
And this is the error:
I don't know why and I need any explaining.
Have 3 answer(s) found.
Leave An Answer
* NOTE: You need Login before leave an answer